VMware Fusion Local Denial Of Service Vulnerability

Bugtraq ID: 36579
Class: Boundary Condition Error
CVE: CVE-2009-3282
Remote: No
Local: Yes
Published: Oct 01 2009 12:00AM
Updated: Oct 02 2009 08:00PM
Credit: Neil Kettle
Vulnerable: VMWare Fusion 2.0.5
VMWare Fusion 2.0.4
VMWare Fusion 2.0.3
VMWare Fusion 2.0.2 build 147997
VMWare Fusion 2
Not Vulnerable: VMWare Fusion 2.0.6


 

Privacy Statement
Copyright 2010, SecurityFocus