Adobe Reader and Acrobat (CVE-2009-2994) U3D 'CLODMeshDeclaration' Buffer Overflow Vulnerability

Solution:
Updates are available. Please see the references for details.


S.u.S.E. openSUSE 11.0

S.u.S.E. openSUSE 10.3

S.u.S.E. openSUSE 11.1


 

Privacy Statement
Copyright 2010, SecurityFocus