bloofoxCMS 'search' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 36700
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 15 2009 12:00AM
Updated: Oct 16 2009 11:58PM
Credit: DRUNKEN DANISH REDNECKS
Vulnerable: Bloofox.com BloofoxCMS 0.3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus