Joomla! Ajax Chat Component 'ajcuser.php' Remote File Include Vulnerability

Bugtraq ID: 36731
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 19 2009 12:00AM
Updated: Feb 11 2010 06:01PM
Credit: kaMtiEz
Vulnerable: Fiji Web Design Ajax Chat 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus