Overland Storage Snap Server 410 'less' Command Local Privilege Escalation Vulnerability

Bugtraq ID: 36739
Class: Design Error
CVE:
Remote: No
Local: Yes
Published: Oct 20 2009 12:00AM
Updated: Oct 20 2009 06:48PM
Credit: trompele@gmail.com
Vulnerable: Overland Storage Snap Server 410 0
Overland Storage GuardianOS 5.1.41
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus