OpenDocMan Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 36777
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 21 2009 12:00AM
Updated: Oct 21 2009 05:38PM
Credit: Amol Naik
Vulnerable: OpenDocMan OpenDocMan 1.2.5
Not Vulnerable: OpenDocMan OpenDocMan 1.2.5.2


 

Privacy Statement
Copyright 2010, SecurityFocus