Retired: Cherokee Web Server Malformed Packet Remote Denial of Service Vulnerability

Bugtraq ID: 36814
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Oct 26 2009 12:00AM
Updated: Nov 03 2009 11:27PM
Credit: Usman Saeed
Vulnerable: Cherokee Cherokee HTTPD 0.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus