Novell Groupwise Servlet Gateway Default Authentication Vulnerability

Bugtraq ID: 3697
Class: Configuration Error
CVE: CVE-2001-1195
Remote: Yes
Local: No
Published: Dec 15 2001 12:00AM
Updated: Jul 11 2009 09:06AM
Credit: This vulnerability was submitted to BugTraq on December 15th, 2001 by Adam Gray <agray@novacoast.com>.
Vulnerable: Novell Groupwise Enhancement Pack 5.5
+ Novell Groupwise 5.5
Novell Groupwise 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus