Yahoo! Messenger 'YahooBridgeLib.dll' ActiveX Control Remote Denial of Service Vulnerability

Bugtraq ID: 37007
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Nov 12 2009 12:00AM
Updated: Nov 12 2009 04:36PM
Credit: HACKATTACK IT SECURITY GmbH
Vulnerable: Yahoo! Messenger 9.0.0.2162
Yahoo! Messenger 9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus