Drupal Strongarm Module 'value' Field HTML Injection Vulnerability

Bugtraq ID: 37055
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 18 2009 12:00AM
Updated: Nov 18 2009 08:45PM
Credit: bengtan
Vulnerable: Drupal Strongarm 6.x-1.0
Not Vulnerable: Drupal Strongarm 6.x-1.1


 

Privacy Statement
Copyright 2010, SecurityFocus