Drupal Randomizer Module HTML Injection Vulnerability

Bugtraq ID: 37274
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 09 2009 12:00AM
Updated: Dec 11 2009 06:14PM
Credit: grendzy
Vulnerable: Drupal Randomizer 6.x-1.0
Drupal Randomizer 5.x-1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus