Zen Cart 'extras/curltest.php' Information Disclosure Vulnerability

Bugtraq ID: 37283
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 09 2009 12:00AM
Updated: Dec 14 2009 05:54PM
Credit: Bogdan Calin
Vulnerable: Zen Ventures Zen Cart 1.3.8
Zen Ventures Zen Cart 1.3.8a
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus