Microsoft IE for Solaris X Server Denial of Service Vulnerability

Bugtraq ID: 3729
Class: Design Error
CVE: CVE-2001-1218
Remote: No
Local: Yes
Published: Dec 20 2001 12:00AM
Updated: Jul 11 2009 09:06AM
Credit: Discovered and posted to Bugtraq by Jing Shen <jshen@cad.zju.edu.cn>.
Vulnerable: Microsoft Internet Explorer for Unix 5.0 SP1
- HP HP-UX 11.0
- HP HP-UX 11.0
- Sun Solaris 2.6
- Sun Solaris 2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus