IRIX cgi-bin webdist.cgi Vulnerabilty

Bugtraq ID: 374
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 06 1997 12:00AM
Updated: May 06 1997 12:00AM
Credit: This vulnerability was first reported in an SGI Security Advisory on May 6, 1997.
Vulnerable: SGI IRIX 6.3
SGI IRIX 6.2
SGI IRIX 6.1
SGI IRIX 5.3
SGI IRIX 5.2
SGI IRIX 5.1
SGI IRIX 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus