Pyrmont V2 WordPress Theme 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 37409
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 18 2009 12:00AM
Updated: Dec 19 2009 12:43AM
Credit: Gamoscu
Vulnerable: Pyrmont V2 Pyrmont V2 2.0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus