Ampache 'login.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 37417
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 18 2009 12:00AM
Updated: Dec 19 2009 12:33AM
Credit: R3d-D3v!L
Vulnerable: Ampache Ampache 3.4.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus