Redmine Issue Title HTML Injection Vulnerability

Bugtraq ID: 37425
Class: Input Validation Error
CVE: CVE-2009-4459
Remote: Yes
Local: No
Published: Dec 19 2009 12:00AM
Updated: Apr 13 2015 09:05PM
Credit: p0deje
Vulnerable: Redmine Redmine 0.8.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus