webMathematica 'MSP' Script Cross Site Scripting Vulnerability

Bugtraq ID: 37451
Class: Input Validation Error
CVE: CVE-2009-4814
Remote: Yes
Local: No
Published: Dec 23 2009 12:00AM
Updated: Apr 13 2015 09:05PM
Credit: Floyd Fuh
Vulnerable: Wolfram Research webMathematica 3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus