MyBB 'myps.php' Cross Site Scripting Vulnerability

Bugtraq ID: 37464
Class: Input Validation Error
CVE: CVE-2009-4813
Remote: Yes
Local: No
Published: Dec 24 2009 12:00AM
Updated: Apr 13 2015 09:05PM
Credit: Steven Abbagnaro
Vulnerable: MyBB MyBB 1.4.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus