FlatPress Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 37471
Class: Input Validation Error
CVE: CVE-2009-4461
Remote: Yes
Local: No
Published: Dec 28 2009 12:00AM
Updated: Apr 13 2015 09:05PM
Credit: indoushka
Vulnerable: Edoardo Vacchi FlatPress 0.909
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus