FreePBX Multiple Cross Site Scripting and HTML Injection Vulnerabilities

Bugtraq ID: 37482
Class: Input Validation Error
CVE: CVE-2009-4458
Remote: Yes
Local: No
Published: Dec 28 2009 12:00AM
Updated: Apr 13 2015 09:05PM
Credit: Global-Evolution Security Team
Vulnerable: freePBX freePBX 2.5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus