phpInstantGallery 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 37502
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 26 2009 12:00AM
Updated: Dec 26 2009 12:00AM
Credit: indoushka
Vulnerable: Isaac McGowan phpInstantGallery 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus