ProArcadeScript 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 37703
Class: Input Validation Error
CVE: CVE-2010-1069
Remote: Yes
Local: No
Published: Jan 11 2010 12:00AM
Updated: Apr 13 2015 09:03PM
Credit: Err0R
Vulnerable: ProArcadeScript ProArcadeScript 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus