Zenoss Multiple SQL Injection Vulnerabilities

Bugtraq ID: 37802
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 14 2010 12:00AM
Updated: Jan 14 2010 12:00AM
Credit: nGenuity Information Services
Vulnerable: Zenoss Zenoss Enterprise 2.3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus