VLC Media Player ASS File Buffer Overflow Vulnerability

Solution:
The issue is addressed in version 1.0.5. Please see the references and contact the vendor for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus