PunBB 'viewtopic.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 37930
Class: Input Validation Error
CVE: CVE-2010-0455
Remote: Yes
Local: No
Published: Jan 24 2010 12:00AM
Updated: Apr 13 2015 09:03PM
Credit: s4r4d0
Vulnerable: PunBB PunBB 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus