Authentium SafeCentral Local Privilege Escalation Vulnerability

Bugtraq ID: 37939
Class: Design Error
CVE:
Remote: No
Local: Yes
Published: Jan 15 2010 12:00AM
Updated: Feb 03 2010 09:22PM
Credit: mu-b
Vulnerable: Authentium SafeCentral 2.6
Not Vulnerable: Authentium SafeCentral 2.6.5


 

Privacy Statement
Copyright 2010, SecurityFocus