Linksys DSL Router Default SNMP Community String Vulnerability

Bugtraq ID: 3797
Class: Design Error
CVE: CVE-2002-0109
Remote: Yes
Local: No
Published: Jan 06 2002 12:00AM
Updated: Jul 11 2009 09:56AM
Credit: This vulnerability was announced by Matthew S. Hallacy <poptix@techmonkeys.org> via Bugtraq on January 6, 2002.
Vulnerable: Linksys EtherFast BEFSR81 Router
Linksys EtherFast BEFN2PS4 Router
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus