Plumtree Corporate Portal Cross Site Scripting Vulnerability

Bugtraq ID: 3799
Class: Input Validation Error
CVE: CVE-2002-0205
Remote: Yes
Local: No
Published: Jan 04 2002 12:00AM
Updated: Jul 11 2009 09:56AM
Credit: Discovered by Ed Moyle, and published on January 4, 2002.
Vulnerable: Plumtree Plumtree Corporate Portal 4.5
Plumtree Plumtree Corporate Portal 4.0 SP1
Plumtree Plumtree Corporate Portal 4.0 iSP1
Plumtree Plumtree Corporate Portal 4.0 i
Plumtree Plumtree Corporate Portal 4.0
Plumtree Plumtree Corporate Portal 3.5
Not Vulnerable: Plumtree Plumtree Corporate Portal 5.0 x


 

Privacy Statement
Copyright 2010, SecurityFocus