AIX uucp Vulnerability

Bugtraq ID: 38
Class: Configuration Error
CVE:
Remote: No
Local: Yes
Published: Mar 19 1992 12:00AM
Updated: Mar 19 1992 12:00AM
Credit: This vulnerability was published by CERT/CC as CA-92.06 AIX UUCP Vulnerability.
Vulnerable: IBM AIX 3.1
IBM AIX 2.2.1
IBM AIX 1.3
Not Vulnerable: IBM AIX 3.2


 

Privacy Statement
Copyright 2010, SecurityFocus