MoinMoin Multiple Unspecified Security Vulnerabilities

MoinMoin is prone to multiple unspecified security vulnerabilities.

MoinMoin 1.9.1 and earlier are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus