HP OpenVMS RMS Patch Kit Privilege Escalation Vulnerability

Bugtraq ID: 38048
Class: Unknown
CVE: CVE-2010-0443
Remote: No
Local: Yes
Published: Feb 02 2010 12:00AM
Updated: Feb 02 2010 12:00AM
Credit: The vendor disclosed this issue.
Vulnerable: HP OpenVMS 8.3.Alpha
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus