Baal Systems 'adminlogin.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 38139
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 08 2010 12:00AM
Updated: Feb 08 2010 12:00AM
Credit: cr4wl3r
Vulnerable: Baal Systems Baal Systems 3.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus