Cisco Collaboration Server 'LoginPage.jhtml' Cross Site Scripting Vulnerability

Bugtraq ID: 38201
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 11 2010 12:00AM
Updated: Feb 12 2010 03:21PM
Credit: s4squatch
Vulnerable: Cisco Collaboration Server 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus