CommodityRentals Vacation Rental Software 'index.php' SQL Injection Vulnerability

Bugtraq ID: 38208
Class: Input Validation Error
CVE: CVE-2010-0763
Remote: Yes
Local: No
Published: Feb 11 2010 12:00AM
Updated: Apr 13 2015 09:02PM
Credit: JaMbA
Vulnerable: CommodityRentals Vacation Rental Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus