Basic-CMS 'nav_id' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 38235
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 12 2010 12:00AM
Updated: Feb 12 2010 12:00AM
Credit: Red-D3v1L
Vulnerable: BASIC-CMS BASIC-CMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus