WSN Guest 'index.php' SQL Injection Vulnerability

Bugtraq ID: 38236
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 13 2010 12:00AM
Updated: Feb 13 2010 12:00AM
Credit: Gamoscu
Vulnerable: WebmasterSite.net WSN Guest 1.02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus