Mozilla Firefox WOFF-Based Font Decoder Integer Overflow Remote Code Execution Vulnerability

Solution:
The vendor released an advisory and Firefox 3.6.2 to address this issue. Please see the references for details.



 

Privacy Statement
Copyright 2010, SecurityFocus