XlentProjects SphereCMS 'archive.php' SQL Injection Vulnerability

Bugtraq ID: 38309
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 18 2010 12:00AM
Updated: Feb 18 2010 12:00AM
Credit: AmnPardaz Security Research & Penetration Testing Group
Vulnerable: XlentProjects SphereCMS 1.1 Alpha
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus