Pulse CMS 'view.php' Cross Site Scripting Vulnerability

Bugtraq ID: 38356
Class: Input Validation Error
CVE: CVE-2010-0992
Remote: Yes
Local: No
Published: Feb 22 2010 12:00AM
Updated: Apr 08 2010 07:02PM
Credit: Th3 RDX
Vulnerable: Pulse CMS Pulse CMS 1.2.3
Pulse CMS Pulse CMS 1.2.2
Not Vulnerable: Pulse CMS Pulse CMS 1.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus