Sawmill Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 38387
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 24 2010 12:00AM
Updated: Feb 24 2010 12:00AM
Credit: This issue was disclosed by the vendor.
Vulnerable: Flowerfire Sawmill 7.2.17
Not Vulnerable: Flowerfire Sawmill 7.2.18


 

Privacy Statement
Copyright 2010, SecurityFocus