ARISg 'wflogin.jsp' Cross Site Scripting Vulnerability

Bugtraq ID: 38441
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 26 2010 12:00AM
Updated: Feb 26 2010 12:00AM
Credit: Yaniv Miron
Vulnerable: Aris Global ARISg 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus