IBM Lotus Domino 'readme.nsf' Cross Site Scripting Vulnerability

Bugtraq ID: 38481
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 02 2010 12:00AM
Updated: Mar 02 2010 12:00AM
Credit: Nahuel GrisolĂ­a
Vulnerable: IBM Lotus Domino 7.0.2
Not Vulnerable: IBM Lotus Domino 8.0.2
IBM Lotus Domino 7.0.4
IBM Lotus Domino 8.5


 

Privacy Statement
Copyright 2010, SecurityFocus