Cisco Unified Communications Manager SIP Message (CVE-2010-0590) Denial of Service Vulnerability

Bugtraq ID: 38495
Class: Design Error
CVE: CVE-2010-0590
Remote: Yes
Local: No
Published: Mar 03 2010 12:00AM
Updated: Mar 03 2010 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager 8.0(0.98000.106)
Cisco Unified Communications Manager 7.1(2)
Cisco Unified Communications Manager 7.0(3g)
Cisco Unified Communications Manager 7.0(2a)su1
Cisco Unified Communications Manager 7.0(2)
Not Vulnerable: Cisco Unified Communications Manager 8.0(1)
Cisco Unified Communications Manager 7.1(2a)su1


 

Privacy Statement
Copyright 2010, SecurityFocus