BBSXP 'ShowPost.asp' Cross-Site Scripting Vulnerability

Bugtraq ID: 38542
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 04 2010 12:00AM
Updated: Mar 04 2010 12:00AM
Credit: Liscker
Vulnerable: BBSXP BBSXP 2008 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus