dev4u 'go_target.php' SQL Injection Vulnerability

Bugtraq ID: 38577
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 06 2010 12:00AM
Updated: Mar 06 2010 12:00AM
Credit: Easy Laster
Vulnerable: dev4u dev4u 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus