OpenCart 'page' Parameter SQL Injection Vulnerability

Bugtraq ID: 38605
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 07 2010 12:00AM
Updated: Mar 23 2010 07:12PM
Credit: Andrés Gómez
Vulnerable: OpenCart OpenCart 1.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus