ATutor Multiple HTML Injection Vulnerabilities

Bugtraq ID: 38656
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 11 2010 12:00AM
Updated: Mar 15 2010 06:22PM
Credit: ItSecTeam
Vulnerable: ATutor ATutor 1.6.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus