TYPO3 mm_forum Extension Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 38825
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 17 2010 12:00AM
Updated: Mar 17 2010 12:00AM
Credit: Stefanos Karasavvidis
Vulnerable: Typo3 mm_forum 1.8.2
Not Vulnerable: Typo3 mm_forum 1.8.3


 

Privacy Statement
Copyright 2010, SecurityFocus