Cisco TFTP Server Remote Denial of Service Vulnerability

Bugtraq ID: 38968
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 25 2010 12:00AM
Updated: Mar 25 2010 12:00AM
Credit: _SuBz3r0_
Vulnerable: Cisco TFTP Server 1.1
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows 98SE
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus